Strappo al rilascio acceleratore

L'impianto elettrico, tra misteri leggende e realtà.

Moderatore: Fondatori

Avatar utente
DeadLander
Messaggi: 3
Iscritto il: 06/12/2017, 21:56

Regione:
piemonte
MessaggioInviato: 24/01/2019, 12:38
Ciao a tutti sono nuovo del forum e possessore da 1 anno e mezzo di un disco td5. Venendo al dunque come da titolo quando rilascio l'acceleratore al posto di rallentare dolcemente da uno Strattone, per farla andare via liscia dovrei levare dolcissimamente il piede dallacceleratore. Da nanocom nessun errore sensori è cablaggio iniettori a posto. Unica cosa che il pedale impostato a 3 vie la 3 pista sul nano fa fatica a muoversi devo arrivare circa a 1/4 di corsa per far cambiare valore, inoltre switch freno tutti e due su off con pedale su e tutti e due su on con pedale giu.

Escort
Messaggi: 410
Iscritto il: 08/03/2015, 18:45

Regione:
Liguria
MessaggioInviato: 25/01/2019, 6:03
Lo ha sempre fatto o ha cominciato da poco?
Immagino la seconda...
Quanti km ha la frizione? Potrebbero essere le molle spingidisco.
Il sensore sul cambio è installato e funzionante?
Strappa e basta o vibra anche? Se vibra potrebbe essere il tamburo del freno a mano da regolare o stringere.
Sono le prime cose che mi vengono in mente...
Avatar utente
DeadLander
Messaggi: 3
Iscritto il: 06/12/2017, 21:56

Regione:
piemonte
MessaggioInviato: 25/01/2019, 7:58
Da poco la frizione ha 260000 km ma sembra funzionare bene. Freno e alberi domani li controllo. Comunque sembra un problema elettrico perché ora ho resettato il pedale e lo strappo lo fa ma più dolce, inoltre se pelo il gas Strattonare.

Torna a Luci e ombre

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron