TD5 99 la rinascita!

Tutto quel che riguarda i motori dal filtro dell'aria alla marmitta, dalla centralina all'albero motore.

Moderatore: Fondatori

Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 8:57
Ho acquistato un bel 90 TD5 del 99, gemello del mio, ma praticamente originale. Va in moto, ma butta fuori un denso fumo bianco dallo scarico, pieno di gasolio incombusto. La vaschetta del liquido refrigerante al momento del ritiro era praticamente vuota. Per vari motivi non riuscirò a metterci mano prima di fine marzo (mi sono però portato avanti acquistando un motore completo), ora si tratta di decidere se trapiantare o riparare il suo. Gradisco ogni commento e suggerimento, se interessa a qualcuno aggiornerò per quanto possibile la situazione, male che vada risponderò come da consuetudine di questo grande Forum LR! ;)
2017-02-04 18.59.30.jpg
2017-02-04 18.59.30.jpg (202.64 KiB) Osservato 3209 volte
Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 9:17
Ecco qui, sapete se qualche TD5 ha saltato un dente della catena distribuzione (segna 244k)?
Nel caso parte lo stesso?
Ultima modifica di TOR il 15/02/2017, 9:23, modificato 1 volta in totale.
Avatar utente
Escort
Messaggi: 2831
Iscritto il: 05/07/2010, 9:03
Località: dorgali
Regione:
sardegna
MessaggioInviato: 15/02/2017, 9:22
Aggiustalo poi me lo vendi

Inviato dal mio ASUS_Z00AD utilizzando Tapatalk
Ogni mattina, un Gallo si alza e canta
Ogni mattina, un Merlo si alza e fischia
Ogni mattina un Canarino si alza e cinguetta
Non importa che uccello HAI,
l'importante è che si Alzi
Immagine
Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 9:26
In effetti pensavo di farci le vacanze dalle tue parti...conosci per caso un olandese di nome Robin che fa la guida?
Avatar utente
Escort
Messaggi: 1935
Iscritto il: 08/05/2010, 17:33

Regione:
Romagna
MessaggioInviato: 15/02/2017, 9:54
Ma in moto non ci sta o l'hai spento tu?
Avatar utente
Confratello
Messaggi: 7670
Iscritto il: 19/07/2010, 10:21
Località: V.
Regione:
Piemonturia o Ligurionte, fate voi...
MessaggioInviato: 15/02/2017, 10:03
Perchè non trapiantare il nuovo e riparare il vecchio?
SUPERIUS SUPERIS INFERIUS INFERIS

«Me ne strafotto»
Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 10:46
CERO ha scritto:Ma in moto non ci sta o l'hai spento tu?


L'ho spento io, oggi riprovo accelerando leggermente?
Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 10:54
Jerry ha scritto:Perchè non trapiantare il nuovo e riparare il vecchio?


Le possibili soluzioni:
1-Metto il motore nuovo, così faccio controllare anche frizione e volano, magari pompa acqua e già che ci sono or e parafiamma, se serve cablaggio e così via...Mentre il motore che tolgo lo mando in rettifica e lo faccio nuovo per il mio che ora segna 317k (ma gira benissimo).
2-Riparo questo e risparmio le spese di monta/smonta, al bisogno uso quello di scorta sul mio...

La differenza può essere di qualche centinaio di euro per il monta/smonta, o molto di più se si procede con la revisione completa del gruppo motore/frizione...
L'idea è di usarlo qualche mese e poi metterlo in vendita.
Ma la domanda è: cosa devo aspettarmi da questo? :confusion-shrug:
Avatar utente
Escort
Messaggi: 6962
Iscritto il: 19/08/2013, 8:14
MessaggioInviato: 15/02/2017, 12:34
Bel post Tor
Ultima modifica di andrearally il 19/08/2013, 08:14, modificato 8:14 volte in totale.
Avatar utente
Escort
Messaggi: 2630
Iscritto il: 03/06/2014, 17:33
Località: Brusimpiano (VA)
Regione:
Lombardia
MessaggioInviato: 15/02/2017, 12:51
Smonta i due motori, li metti assieme al terzo, tiri a testa o croce per il def, coi motori fai ambarabà cicì cocò e avrai la soluzione!
Per certi versi
Per altri bevi
Avatar utente
Escort
Messaggi: 1935
Iscritto il: 08/05/2010, 17:33

Regione:
Romagna
MessaggioInviato: 15/02/2017, 13:10
Sembra che non arrivi bene gasolio
Avatar utente
Confratello
Messaggi: 7670
Iscritto il: 19/07/2010, 10:21
Località: V.
Regione:
Piemonturia o Ligurionte, fate voi...
MessaggioInviato: 15/02/2017, 13:46
Sembra anche che giri "quadrato".

Sicuro che la combustione avvenga in tutti e 5 i cilindri?

Potrebbe essere il problema del gasolio incombusto...
SUPERIUS SUPERIS INFERIUS INFERIS

«Me ne strafotto»
Avatar utente
DeadLander
Messaggi: 228
Iscritto il: 09/12/2015, 10:04
Località: Settala (Mi)
Regione:
Lombardia
MessaggioInviato: 15/02/2017, 13:49
rimetto qua la mia idea, controlla quando ci metterai le mani, le rondelle degli iniettori, a me ne perdeva una, si svuotava l'impianto, e doveva girare finchè non si riempiva, e comunque faceva fatica a stare accesa.
una cinquantina di euri, 2 ore di lavoro, cambiati oring e rondelle in rame, tornata a girare bene! ho su 210K km, ma ci sta che possa capitare anche con altre percorrenze.
Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 13:54
CERO ha scritto:Sembra che non arrivi bene gasolio


Di quello ne arriva anche troppo, al momento sbagliato, ma ne arriva, la nuvola è composta al 95% da gasolio...
Oggi avevo mezz'ora libera e ho cambiato cablaggio iniettori, pulendo i contatti, quando fa notte provo a farla ripartire, di giorno il nuvolone è troppo imbarazzante!
Gli iniettori li ho provati con il nano e funzionano, prossimo passo li tiro giù e cambio parafiamma, tanto mi dovrebbero arrivare venerdì. Male che vada posso anche cambiare gli iniettori con quelli del motore di scorta...il problema è solo il tempo.
Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 13:54
andrearally ha scritto:Bel post Tor


Stai bene? Sicuro? :laughing-rolling:
O hai scambiato nick con bradixferox? :confusion-shrug:

Escort
Messaggi: 367
Iscritto il: 30/06/2015, 17:18

Regione:
Piemonte
MessaggioInviato: 15/02/2017, 14:00
Era successo anche sulla mia dopo tanto tempo che nn girava.. nn accelerare.. lasciala accesa al mono un paio di minuti.. se sta..


Inviato dal mio iPhone utilizzando Tapatalk
Memento Audere Semper
Tesserato n° 1 del Jerryfunclub
Avatar utente
DeadLander
Messaggi: 228
Iscritto il: 09/12/2015, 10:04
Località: Settala (Mi)
Regione:
Lombardia
MessaggioInviato: 15/02/2017, 14:01
TOR ha scritto:
CERO ha scritto:Sembra che non arrivi bene gasolio


Di quello ne arriva anche troppo, al momento sbagliato, ma ne arriva, la nuvola è composta al 95% da gasolio...
Oggi avevo mezz'ora libera e ho cambiato cablaggio iniettori, pulendo i contatti, quando fa notte provo a farla ripartire, di giorno il nuvolone è troppo imbarazzante!
Gli iniettori li ho provati con il nano e funzionano, prossimo passo li tiro giù e cambio parafiamma, tanto mi dovrebbero arrivare venerdì. Male che vada posso anche cambiare gli iniettori con quelli del motore di scorta...il problema è solo il tempo.


che valori ti danno gli inettori? a me han cominciato a dare numeri sempre più grandi, evidentemente man mano che si allargava la "luce" sulla rondella, e il difetto peggiorava, fino a farla partire dopo notevole insistenza, momento in cui ho fatto il lavoro.
Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 14:02
E niente...continua a girarmi in testa l'idea che abbia saltato un dente, sia fuori fase e a causa di ciò abbia scaldato e bruciato la guarnizione testa...magari è una stupidata, non sono nemmeno sicuro che nel caso vada in moto...
Mario, l'ho comprata per fusa...
Avatar utente
Escort
Messaggi: 499
Iscritto il: 04/11/2015, 13:33

Regione:
TO
MessaggioInviato: 15/02/2017, 14:04
Acciugone ha scritto:che valori ti danno gli inettori? a me han cominciato a dare numeri sempre più grandi, evidentemente man mano che si allargava la "luce" sulla rondella, e il difetto peggiorava, fino a farla partire dopo notevole insistenza, momento in cui ho fatto il lavoro.


Non saprei, l'ho fatta girare pochissimo...al calar delle tenebre, lontano da occhi indiscreti, riprovo e faccio un log...
Avatar utente
Confratello
Messaggi: 7670
Iscritto il: 19/07/2010, 10:21
Località: V.
Regione:
Piemonturia o Ligurionte, fate voi...
MessaggioInviato: 15/02/2017, 14:06
Jerry ha scritto:Sembra anche che giri "quadrato".

Sicuro che la combustione avvenga in tutti e 5 i cilindri?

Potrebbe essere il problema del gasolio incombusto...


Mi quoto... : book :
SUPERIUS SUPERIS INFERIUS INFERIS

«Me ne strafotto»
Prossimo

Torna a Turbine e Monoblocchi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite