coda acceleratore

Tutto quel che riguarda i motori dal filtro dell'aria alla marmitta, dalla centralina all'albero motore.

Moderatore: Fondatori

Avatar utente
DeadLander
Messaggi: 4
Iscritto il: 06/12/2017, 21:56

Regione:
piemonte
MessaggioInviato: 12/05/2020, 21:27
Buonasera. Da un bel po di tempo un problema affligge il disco: strappa in rilascio acceleratore a bassi giri e marce 12 e 3 principalmente. Interventi fatti: pulizia connettore centralina e sotto testata, frizione e volano, scollegato e ricollegato debimetro, sensore su frizione e sensore su scatola filtro, sostituito pedale acceleratore tagliando completo, pulizia pompa serbatoio, sostituzione e ingrassaggio crociere, eliminato egr con apposito kit. Nulla di questo ha risolto, so solo che se scollego ad esempio il debimetro va bene per due giorni poi punto e capo.
Ho anche provato a tenere premuto il freno, prima inserita e mollare la frizione, poi ripetere l'operazione con la retro ma non ho accusato nessun tac o rumore starno.
Qualcuno ha qualche idea in merito?
Ah inoltre a velocità costante anche in discesa in terza da dei leggeri strappettini.
Avatar utente
DeadLander
Messaggi: 228
Iscritto il: 09/12/2015, 10:04
Località: Settala (Mi)
Regione:
Lombardia
MessaggioInviato: 14/05/2020, 15:22
ciao, dal fatto che se stacchi il debimetro non lo fa x un pò, poi ricomincia, si direbbe roba di centralina, quando hai pulito il connettore hai trovato olio? potrebbe essere riuscito a passare... ricontrolla

Torna a Turbine e Monoblocchi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron