Pagina 1 di 1

TD5: problema avviamento risolto in modo inaspettato

MessaggioInviato: 27/01/2022, 8:12
da TOR
Da qualche tempo, lasciando il def fermo per qualche ora, si scaricava spesso l'impianto di alimentazione, in maniera meno evidente se nei giorni precedenti avevo percorso qualche centinaio di km., con conseguenti problemi di avviamento, pompa che mugugnava, fumo, le solite cose insomma.
Sabato scorso ho aperto per cambiare rondelle e or iniettori (4 anni dall'ultima sostituzione, motore 15p con 182k, forse) e mi sono ritrovato il bilanciere di azionamento del primo iniettore in queste condizioni:
IMG_20220124_145445.jpg
IMG_20220124_145445.jpg (75.23 KiB) Osservato 660 volte

Poi ho preso in mano l'albero: bilanciere grippato, che faceva meno di 20° di corsa (ipotizzo, non li ho misurati) invece di girare libero per 360°:
IMG_20220124_145408.jpg
IMG_20220124_145408.jpg (57.73 KiB) Osservato 660 volte

Ho cambiato l'albero completo di bilancieri, rondelle, or, regolato, rimontato il tutto e girato per qualche giorno: il rumore della pompa è tornato normale e ora parte con temperature sotto lo zero con il classico mezzo giro.

Re: TD5: problema avviamento risolto in modo inaspettato

MessaggioInviato: 20/02/2022, 15:54
da Jerry
Adesso però devi concludere.

Re: TD5: problema avviamento risolto in modo inaspettato

MessaggioInviato: 21/02/2022, 8:04
da TOR
Non sono in grado di trarre conclusioni, mi limito a godermi il risultato

Re: TD5: problema avviamento risolto in modo inaspettato

MessaggioInviato: 21/02/2022, 8:54
da Jerry
Ma che razza si tutorial sarebbe? : :s :

Questo è un pocorial.

: Chessygrin :

Re: TD5: problema avviamento risolto in modo inaspettato

MessaggioInviato: 21/02/2022, 11:29
da TOR
Alle volte è meglio tacere e lasciare il dubbio di esser tonti, piuttosto che parlare e darne la certezza